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Exam A 

QUESTION 1 

You select an area of an image by using the magic wand tool. Which statement is true? 
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A. The magic wand tool can be used in any mode. 

B. To add to a selection, hold down the Shift key and click in an unselected area. 

C. To select all pixels using the same colors, select Contiguous from the options bar. 

D. To select colors very similar to the pixel you selected, enter a high value for tolerance. 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 2 

You want to create a selection by using the Elliptical Marquee tool. Which key should you press to reposition the marquee while still drawing it? 

A. A 

B. Shift 

C. Spacebar 

D. Ctrl (Windows) or Command (Mac OS) 

Correct Answer: C 

Section: (none) 

Explanation 
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Explanation/Reference: 

QUESTION 3 

Exhibit 

 

You have selected an area of an image with the rectangular marquee tool. You want to remove a portion of the selection by using the same tool. Which icon should 

you click to subtract from a selection? 

A. Icon A 

B. Icon B 

C. Icon C 

D. Icon D 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 4 
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You have made a selection around a circular area in an image by using the Elliptical Marquee tool. You want only the perimeter of the circle to be selected. 

Which command should you use? 

A. choose Select > Similar 

B. choose Select > Inverse 

C. choose Select > Modify > Border 

D. Choose Select > Transform Selection 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 5 

You want to round the corners of a rectangular marquee you have made without affecting the selection's edge. What should you do? 

A. choose Select > Feather 

B. choose Select > Modify > Border 

C. choose Select > Modify > Smooth 

D. enter a value for Feather in the tool options bar and press Enter 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 6 

Which feature requires that type be rasterized before it is applied? 

A. filters 

B. warps 

C. styles 

D. pattern overlays 
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Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 7 

You scan an image and do NOT select any image sharpening options in your scanner software. You notice the appearance of a lot of film grain in the image. 

You want to sharpen the image without increasing the apparent graininess of the image. Which Unsharp Mask option should you use? 

A. Amount 

B. Radius 

C. Threshold 

D. Smoothness 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 8 

You want to repair an area of an image by using another area of the image as patch. You select the Patch tool. 

Which two tasks should you complete? (Choose two.) 

A. select Source n the options bar 

B. select Destination in the options bar 

C. crate a selection of the area from which to sample, then click Use Pattern in the options bar 

D. create a selection around the area you want to repair; then drag the marquee to the area from which to sample 

Correct Answer: AB 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 9 

You want to distort a layer in your document by using the Liquify command. You also want to apply the identical distortion to another layer in the document. 

What should you do? 

A. in the Liquify dialog box, check Backdrop and select the other layer to be distorted at 100% opacity 

B. choose filter>Liquify and aaply distortion to the first layer; select the other layer and use the History Brush tool to paint the distortion from the previous step 

C. choose Filter>Liquify and apply a distortion to the first layer; select the other layer and press Ctrl (Windows) or Command (Mac OS) + F to apply the same 

Liquify 

filter distortion 

D. choose Filter>Liquify and create the distortion; then click save Mesh in the Liquify dialog box; select the other layer, choose Filter>Liquify; then click load Mesh 

choosing the saved mesh file 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 10 

You want to repair an image with a large, irregular stain. What should you do? 

A. select a large brush and paint in Overlay mode 

B. select an undamaged area and drag it over the stain 

C. select a large brush and remove the stain by using the Clone Stamp tool 

D. select the stain by using the Patch tool and drag it over an undamaged area 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 11 

You are creating a JPEG file for use on a Web page. When you preview the image in a Web browser, it is so large that it must be viewed by scrolling. You 

want users to be able to view the image without scrolling. What should you do? 
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A. increase the resolution of the monitor until the image fits on your screen 

B. decrease the resolution of the monitor until the image fits on your screen 

C. select Resample Image from the Image Size dialog box, and enter a larger value for Resolution 

D. select Resample Image from the Image Size dialog box, and enter a smaller value for resolution 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 12 

Which is an advantage of vector graphics? 

A. They are scalable and resolution independent. 

B. They are able to represent continuous-tone images. 

C. Filters can be repeatedly applied to them without degradation. 

D. Image adjustments can be repeatedly applied to them without degradation. 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 13 

You want to use Levels to edit the color in an image without affecting the gray values or contrast. Which color mode should you use? 

A. Lab 

B. RGB 

C. CMYK 

D. Indexed 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 14 

You are saving a file with several layers that have styles applied. Which file format preservers the layer and style data? 

A. PNG 

B. PICT File 

C. Photoshop EPSD. Photoshop PDF 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 15 

You want to make a selection of an object in an image. You have identified the channel with the most contrast between the object and its background. You want 

to create a selection for the object using this channel. What should you do? 

A. load the channel as a selection and then edit 

B. load the channel as a selection and convert to a Layer Mask 

C. duplicate the channel, increase the contrast, and load it as a selection 

D. increase the contrast of the channel with Levels and load it as a selection 

Correct Answer: C 
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Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 16 

When should you add an alpha channel to a document? 

A. to apply a filter 

B. to save a selection 

C. to apply a bevel effect to a layer 

D. to create areas of reduced saturation in a document 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 17 

You want to edit a selection by using painting tools and creating a temporary mask. What should you do? 

A. press M on the keyboard 

B. press Q on the keyboard 

C. choose Load Selection from the Select menu 

D. click the Add Mask button at the bottom of the Layers palette f 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 18 
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You are editing a portrait of a person. You need to mask away the background and apply some transparency; to the person's hair. 

Which masking method should you use? 

A. make a selection and use Quick Mask to edit the edges 

B. isolate the person with a Vector Mask and edit the paths 

C. make a selection and use a Layer Mask to edit the edges 

D. choose Filter>Extract, highlight the hair, and fill the background 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 19 

You need to mask a layer on an image that will be scaled. You want to assure that the edges are as sharp as possible. 

What should you do? 

A. make a selection and convert it to a Layer Mask 

B. add a Vector Mask and create the shape with paths 

C. deselect Anti-Aliasing and convert a selection into an Alpha channel 

D. click the Quick Mask mode button and paint with a hard-edged brush 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 20 

In the Levels dialog box, what does Option-dragging (Mac OS) or Alt-dragging (Window) the Input Sliders accomplish? 
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A. It sets the amount of clipping. 

B. It resets the values in the dialog box. 

C. It sets the black and white points in the image. 

D. It displays the lightest and darkest areas in the image. 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 21 

Exhibit. 
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Which statement is true about the image that produced the histogram shown in the Exhibit? 

A. It is too dark. 

B. It is too light. 

C. It has too little contrast. 

D. It has too much contrast. 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 22 

Exhibit. 
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In the Hue/Saturation dialog box, what happens when you enter a negative value for Lightness? 

A. The hue shifts darker. 

B. The brightness is increased. 

C. The saturation shifts to darker. 

D. The tonal range is compressed. 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 23 

You have used the Histogram to determine that the lightest pixels in an RGB image have a luminosity level of 243. The image has no color casts or other contrast 

problems. You want the lightest pixels to be fully white. 

How should you adjust the Input and Output fields of the composite channel in the Curves dialog box? 

A. Input: 12; Output: 0 

B. Input 0; Output: 12 

C. Input 243; Output: 255 

D. Input 255; Output 243 

Correct Answer: C 
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Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 24 

You want to crop several images to be the same size and resolution. What should you do? 

A. use the Marquee tool at a fixed size, then use the Crop command 

B. use the Crop tool and specify the size and resolution in the Options bar 

C. specify the width and height in the Canvas Size dialog box before opening each image D. specify the size and resolution in the Image Size dialog box before 

opening each image. 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 25 

You have scanned an image by using a scanner. You have an ICC compliant profile for the scanner. You choose Image> Mode> Assign Profile and select the 

profile for the scanner. 

Which statement is true? 

A. Both the color data and the displayed color of the image are changed. 

B. The displayed color of the image may change, the color data does NOT change. 

C. The displayed color of the image does NOT change, the color data does change. 

D. Neither the color data nor the displayed color of the image changes, but the image will print correctly. 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 26 

You are pasting data you have copied from one document into another document. You receive an alert that says "The source data's color profile does not match 

the destination document's color profile". You want the pasted data to look like the original as much as possible. 

What should you do? 

A. select Convert in the Alert dialog box 

B. select Don't Convert in the Alert dialog box 

C. click Cancel in the Alert dialog box, and change your working color space in the Color Settings dialog box to the color space of the source document 

D. click Cancel in the Alert dialog box, and change your working color space in the Color Settings dialog box to match the color space of the destination document. 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 27 

Which workingcolor space should you use for Web images? 

A. Apple RGB 

B. Color Match RGB 

C. Adobe RGB (1998) 

D. sRGB iec61966-2.1 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 28 

You are correcting images that will be incorporated into a Web site. Your primary audience will be viewing the images on Windows-based computers. You want to 

simulate how the images will appear on the majority of their monitors. Which value should you enter for the Gamma setting in the Adobe Gamma dialog box? 
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A. 1.0 

B. 1.8 

C. 2.0 

D. 2.2 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 29 

What is a reason for using the Proof setup command? 

A. to establish a CMYK working color space 

B. to convert to the CMYK working color space 

C. to convert a document to an arbitrary ICC profile for printing a proof 

D. to preview how a document appears when output to a profiled device 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 30 

What is a use of the Color Management Policies section of the Color Settings dialog box? 
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A. establishes the working color spaces used when editing images 

B. establishes whether or not dithering is used when converting between color space 

C. establishes procedures when reading and embedding profiles upon opening and saving 

D. establishes which conversion method is used when converting from color space to another 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 31 

You want to apply a preset pattern to specific areas of an existing image without affecting the original color. What should you do? 

A. use the Pattern Stamp tool on a Pattern fill layer 

B. use the Pattern Stamp tool with a blending mode of color 

C. use the Brush tool on a Pattern fill layer, painting with black 

D. use the Pattern Stamp tool with a blending mode of luminosity 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 32 

You have been editing an image. You want to restore portions of the image to the state they were in when the document was opened by painting. You would like 

the effect to be greater with slower brush strokes, in a manner similar to a traditional airbrush. Which tool should you use? 

A. the Airbrush tool 

B. the Eraser, with only the Airbrush option checked 

C. the History Brush tool, with the Airbrush option checked 

D. the Eraser, with only the Erase to History option checked 

Correct Answer: C 
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Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 33 

Which statement about the Dual Brush option in the Brushes palette is true? 

A. You can adjust the color of the secondary brush tip. 

B. You can adjust the angle of the secondary brush tip. 

C. You can adjust the Blending mode of the secondary brush tip. 

D. You can adjust the airbrush behavior of the secondary brush tip. 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 34 

You want to crate a gradient that transitions from green to transparent to red. What should you do? 

A. selecting the Gradient tool with the Reflected option checked; then create a green to red gradient 

B. select a Gradient tool with the transparency option checked; then create a green to red gradient 

C. use the Gradient editor to add a black opacity stop in the center of a green to red gradient; then create a green to red gradient 

D. use the Gradient editor to add a white opacity stop in the center of a green to red gradient; then create a green to red gradient 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 35 
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You are creating a Web-based image library for a company intranet site. Image quality is the most important parameter to consider; file size is a low priority. 

The images are all photographs. Which file format should you use? 

A. GIF 

B. JPEG 

C. PNG-8 

D. PNG-24 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 36 

You have created a drop shadow for an object. The shadow needs to fade smoothly over the background color of a Web page. You choose File>Save for Web, 

and select GIF as the file type. What else should you do? 

A. set the Color Reduction Algorithm to Adaptive 

B. set the Matte color to the background color of your page 

C. check the Transparency button and click the mask icon to select a channel mask 

D. click the transparency icon and then select the background color in the color table 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 37 

You choose File>Save for Web, and select the JPEG file format. What happens when you select the Progressive checkbox? 

A. It applies selective compression to the image. 

B. It uses adaptive color transitions in the image. 

C. It makes the image download in multiple passes. 

D. It compares animation frames and ignores redundant pixels. 
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Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 38 

You have created an image map in Adobe ImageReady. When the user clicks on the link in their browser, you want the link to display in a new window. Which 

option in the Image Map palette should you choose from the Target pull-down menu? A. _top 

B. _self 

C. _blank 

D. _parent 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 39 

You have created a button with ext in Adobe ImageReady. You want to add rollover effect. After adding a new state, how can you change the appearance of the 

new state? 

A. rotate the text 

B. add a layer effect 

C. change the color mode 

D. change the optimization settings 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 40 
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Which is an advantage of the Link Slices function? 

A. It allows to resize a set of linked slices at once. 

B. It allows you to move a set of linked slices at once. 

C. It allows you to optimize a set of linked slices at once. 

D. It allows you to link a set of slices to the same URL at once. 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 41 

You have created a path around an image. You want to save the path as an image clipping path for use in a page layout application. 

What should you do? 
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A. convert the path to a Vector Mask and save the file in Photoshop .psd format 

B. select the path; choose>Export>Paths to IIIustrator and save the file as PDF 

C. use the Move tool to drag and drop the path from Photoshop into the page layout document 

D. save the path; choose Clipping Path from the Path palette and save the file as a photoshop EPS 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 42 

You are crating a logo. The single document will be output at various sizes to various media. 

Which tools should you use? 

A. the Type tools and Shape tools with the Fill Pixels option selected 

B. the Type tools and Shape tools with the Shape Layer option selected 

C. the Type Mask tools and Shape tools with the Fill Pixels options selected 

D. the Type Mask tools and Shape tools with the Shape Layer option selected 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 43 

Which tool should you sue to reposition a point on an existing path? 

A. pen 

B. move 

C. direct-selection 

D. path component selection 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 44 

You want to rotate and scale a selection at the same time. Which tool or command should you use? 

A. crop tool 

B. Image>Image Size 

C. direct-selection tool 

D. Edit>Free Transform 

Correct Answer: C 
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Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 45 

You need to scan an old black and white print. You want to capture the widest range of tonality from the print. 

Which color depth setting should you use? 

A. 48 bit RGB 

B. 32 bit CMYK 

C. 8 bit grayscale 

D. 1bit black and white 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 46 

You are creating an image for a client who will be using the image by placing it in several layout applications. You want to maximize the compatibility of the 

image with the different layout applications. Which file format should you use? 

A. PDF 

B. PSD 

C. TIFF 

D. JPEG 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 47 
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You are working on a Photoshop document, and choose File>Place. You select an EPS file. Which two options are available before you rasterize the EPS file? 

(Choose two.) 

A. anti-alias 

B. transform 

C. save path 

D. make work path 

E. rasterize fill content 

Correct Answer: AB 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 48 

You need to save an image as a TIFF file with lossless compression. Which TIFF Options settings will provide the widest platform compatibility? 

A. LZW 

B. ZIP 

C. RLE 

D. JPEG 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 49 

Exhibit. 
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You want to rename a number of images in the File Browser by using the Batch Rename command. Which file naming options should you select to add a 

sequential number after each original image name? 

A. select None and One Digit Serial number 

B. select Document Name and One Digit Serial Number 

C. type the desired name and sequential numbers in each section 

D. leave the first section blank and then select One Digit Serial Number for the second section 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 50 

You want to place an EPS logo on an image you are creating. You want to place the logo 200 pixels in from the left side and scale it to be 300 pixel wide. 

What should you do? 

A. make a 300 pixel selection at the correct location and choose File>Place 

B. place the EPS file; then, use the Option Bar to the specify location scale 

C. place the EPS file; rasterize it' then use the Free Transform tool to locate and scale the file 

D. place the EPS file; rasterize it to be 300 pixels wide; then drag and drop it to the desired location 
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Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 51 

You have crated two shape layers. You want to alight the left edge of one of the shapy layers to the left edge of the other shape layer. 

What should you do? 

A. link the two layers and click the Align left edges button in the Option bar of the Move tool 

B. merge the two layers and click the Align left edges button in the Option bar of the Move tool 

C. group the two layers and click the Align left edges button in the Options bar of the Move tool 

D. place both layers in the same layers set and click the Align left edges button in the Option bar of the Move tool 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 52 

You are editing a portrait of a person. You want to make the yes larger while maintaining the proportions so they appear natural. 

What is the most effective way to do this by using the Liquify tool? 

A. click the Wrap tool and select Mesh in the view Options menu 

B. click on the Bloat tool, and select Backdrop in the View Options menu 

C. click on the Shift Pixels tool and choose Smooth from the Reconstruction menu 

D. Make a selection around the eyes and use the Zoom tool from the Liquify dialog box 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com


QUESTION 53 

You want to create a clipping group of two layers using the Layers palette. What should you do? 

. 
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A. choose Group with Previous from the Layers palette menu 

B. Alt (Windows) or Option (Mac OS) click on the line dividing the two layers 

C. Ctrl (Windows) or Command (Mac OS) click on the line dividing the two layers 

D. Link the layers then Ctrl (Windows) or Command (Mac OS) click on the line dividing the two layers 

Correct Answer: B 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 54 

You want to reduce the opacity of the original content of a layer without changing the appearance of the styles applied to that layer. Which Layer palette control 

should you adjust? 

A. Fill 

B. Opacity 

C. Blending Mode 

D. Create new adjustment layer 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 55 

You have applied a Curves Adjustment layer to an image. You want to edit to curve. 

What should you do? 

A. double-click on the adjustment layer thumbnail 

B. choose Change Layer Content from the Layer menu 

C. double-click on the adjustment layer mask thumbnail 

D. choose Layer Properties from the Layers palette menu 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 56 

A layer contains a shape filled with a solid color. You want to fill the shape with a gradient. 

What should you do? 

A. select the shape layer and choose a gradient from the Swatches palette 

B. select the gradient tool from the toolbox; select a gradient from the options bar, and drag the gradient tool across the shape 

C. select the shape layer; click the Layer Styles button on the Layers palette and select Gradient overlay; choose a gradient and click OK 

D. select the shape layer; click the New Adjustment Layer button on the Layers palette and select Gradient Map; choose a gradient and click OK 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 57 

You have scanned a map in several overlapping sections. You want to assemble the pieces as layers in one document, with the overlapping areas in register. 

Which blending mode produces a solid black when the layers are aligned? 

A. Overlay 

B. Exclusion 
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C. Difference 

D. Vivid light 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 58 

Which statement about layer sets is true? 

A. They can be masked. 

B. They can have filters applied to them. 

C. They can have styles applied to them. 

D. They can be grouped with single layers. 

Correct Answer: A 

Section: (none) 

Explanation 

Explanation/Reference: 

QUESTION 59 

You are printing a 72 ppi image and choose to scale the image to 50% in the Print dialog box. To which resolution will the image be printed? 

A. 36 ppi 

B. 72 ppi 

C. 144 ppi 

D. 360 ppi 

Correct Answer: C 

Section: (none) 

Explanation 

Explanation/Reference: 
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QUESTION 60 

You have created an image that includes Type layers. You need to scale and print a selected area but keep the type as sharp as possible. 

What should you do? 

A. crop to the selection; then scale in the print dialog box and print as a PDF B. 

duplicate the image; then crop to the selection and scale in the print dialog box. 

C. copy the selected area to a new document; then scale using Image size and print One Copy 

D. scale it by using the print with a preview command; then click on Include Vector Data and Print Selected Area 

Correct Answer: D 

Section: (none) 

Explanation 

Explanation/Reference: 

 

https://vceplus.com/ 

www.vceplus.com - VCE Exam Simulator - Download A+ VCE (latest) free Open VCE Exams - VCE to PDF Converter - PDF Online

https://vceplus.com
https://vceplus.com

